gkrellm 2.3.1-6 en unstable

Sí, hace 2 días Aníbal lo subió a unstable, ahora ya funciona con kernels >= 2.6.24, en estos /proc/acpi se dejó de usar en pro de /sys y ya se puede ver de nuevo cosas como el uso de la batería.

Ya debería estar disponible para todas las arquitecturas desde el archivo oficial de Debian.

Any comment goes best to my twitter here.